Publié: Mer 03 Juil 2013 09:15
par iKamikaze13
Utiliser Redsnow 0.9.4. Si il refuse la version 3.1.3, pointer sur le FW 3.1.2.
Il y avait des bootloaders à récupérer je crois.
Je ne sais pas si les dernieres version de Redsnow marchent sur le V1.