Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

(résolu)Gros bug SBsetting Il n'apparait nulle part !

Cydia fonctionne anormalement ou plus du tout, ses logiciels ont planté mon iPhone ou ne s'installent pas pourquoi ?

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.
728_90_illimite_promo_backup.gif

(résolu)Gros bug SBsetting Il n'apparait nulle part !

Messagepar tech-devil » Mar 01 Fév 2011 01:48

Bonsoir,

Je viens de re re re restaurer mon iphone.
J'ai installé Cydia, ect ...
J'installe SBsettings, et la malheur, encore un problème, rien ne va !

SBsettings s'installe correctement pourtant !

SBsetting n'apparait nulle part,
Que sa soit en faisant le slide ou dans les options.
Seul ACTIVATOR apparait.

Pourtant SBsettings a été installé, réinstallé et re-réinstallé !
Cydia l'a été aussi !

Si quelqu'un sait m'aider, je lui en serais extrêmement reconnaissant !

Merci beaucoup,
iPhone 4 16GB
Firmware : 4.2.1 :( iPhone ? Touch ? Mac ou PC ?
tech-devil
 
Message(s) : 7
Inscrit(e) le : Dim 30 Jan 2011 21:46

Re: Gros bug SBsetting Il n'apparait nulle part !

Messagepar sailor » Mar 01 Fév 2011 14:54

Tu fais comment pour l'ouvrir? il faut faire 1 slide sur le statusbar et il s'ouvre :-6
Pour certains, la culture est une boucle d'oreille. Pour d'autres, c'est une oreille.
[J.C Carrière]
Avatar de l’utilisateur
sailor
Chef de Rang
 
Message(s) : 1085
Inscrit(e) le : Jeu 17 Juin 2010 16:31
Localisation : Sous les cactus au Mexique

Re: Gros bug SBsetting Il n'apparait nulle part !

Messagepar JMG » Mar 01 Fév 2011 15:18

tech-devil a écrit:Bonsoir,

SBsetting n'apparait nulle part,
Que sa soit en faisant le slide ou dans les options.
Seul ACTIVATOR apparait.

Merci beaucoup,

quand tu parle des options ,ceux de sbsetting ou activator ?
as tu ete dans réglages/activator
pour voir si tu n'as pas la gestuelle d'activation de SBsetting qui est mal configuerer ou en doublons avec un autre tweak
Image
Avatar de l’utilisateur
JMG
 
Message(s) : 505
Inscrit(e) le : Jeu 10 Déc 2009 17:49

Re: Gros bug SBsetting Il n'apparait nulle part !

Messagepar tech-devil » Mar 01 Fév 2011 18:25

Merci à toi JMG.

En effet, ACTIVATOR était mal configuré ( Je me demande pourquoi ?! ). A la base, cela fonctionne du premier coup.
En tout cas merci, maintenant cela fonctionne !! :D

Encore merci
iPhone 4 16GB
Firmware : 4.2.1 :( iPhone ? Touch ? Mac ou PC ?
tech-devil
 
Message(s) : 7
Inscrit(e) le : Dim 30 Jan 2011 21:46

Re: Gros bug SBsetting Il n'apparait nulle part !

Messagepar JMG » Mar 01 Fév 2011 18:58

content pour toi :-3
sujet résolu et 1 de +
Image
Avatar de l’utilisateur
JMG
 
Message(s) : 505
Inscrit(e) le : Jeu 10 Déc 2009 17:49




Retour vers Problèmes Cydia et ses applications

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)