Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

Problème Cydia

Questions diverses à propos de l'iPhone 3G / 2G ou de son firmware. Questions avant achat, après achat, après vente.

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.

Problème Cydia

Messagepar Jason » Sam 28 Mai 2011 17:29

Bonjour, tout le monde,

Depuis hier j'ai des problèmes avec Cydia,au démarrage il ne charge plus les nouveautés j'ai bien la page d'accueil mais, j'ai un certains nombre de source, qui apparaissent en rouge ou normalement ont voient défiler le téléchargement des packages nouveaux !
Avez vous, vous aussi se problème ?

Je n'ai rien modifier de particulier ces derniers temps

Merci d'avance
iPhone 4 16 G Ios : 6- iMac sous OSX au boulot et PC Sous 7 x32 + Portable acer 7 aussi at home. I'm P@radox mais pseudo déjà utilisé ici
Avatar de l’utilisateur
Jason
 
Message(s) : 68
Inscrit(e) le : Sam 09 Avr 2011 08:13

Re: Problème Cydia

Messagepar Jason » Dim 29 Mai 2011 11:11

Bon j'ai résolu se problème bizarre quand même.
Voici ce que j'ai fais pour ceux qui rencontreraient la même chose.

Je suis passé en 4.3.3 j'ai jail avec le dernier redsnow. Et le problème était toujours là, rien dans Cydia : j'ai eu l'idée de remettre un source et hop tout est revenu comme avant en faite c’était comme si Cydia n'avait plus aucune source ni aucun paquet.
voila en remettant manuellement une source toutes les autres sont revenus.
iPhone 4 16 G Ios : 6- iMac sous OSX au boulot et PC Sous 7 x32 + Portable acer 7 aussi at home. I'm P@radox mais pseudo déjà utilisé ici
Avatar de l’utilisateur
Jason
 
Message(s) : 68
Inscrit(e) le : Sam 09 Avr 2011 08:13




Retour vers Questions diverses - ou Régulations des Angoisses

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 9 invité(s)

cron