Probleme perte réseau 3gs

Ecran noir, plus de son, plus rien, on en parle ici...

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.
4.13 iPod-728x90

Probleme perte réseau 3gs

Messagepar daou93100 » Mer 29 Fév 2012 05:24

Type iPhone/iPod Touch => iPhone 3GS
4 et 5 ème Numéro de série ( uniquement pour les 3GS ) => 46
Version du firmware => 5.0.1
Programme du modem => 05.16.05
Système d'exploitation => Windows XP
Jailbreak =>Oui avec Redsnow
SHSH sauvegardés ==> Je ne sais pas
Opérateur officiel de l'iPhone =>SFR
Opérateur officiel de votre SIM =>SFR
Novice dans le domaine de l'iPhone => Oui

Mon problème :

Bonjour,
j'ai un probleme sur mon iphone qui consiste à ce que j'ai une perte de reseau lorsque je rentre dans un batiment notamment chez moi alors qu'à l'exterieur ca fonctionne correctement (avec quelques coupures de temps en temps quand meme). Je ne sais pas si c'est un probleme matériel ou logiciel mais en tout cas j'ai fais changer le capteur réseau mais c'est toujours pareil. Avant lorsque j'etais en 4.3.3 j'avais pas ce probleme et entre temps j'avais lu que mettre un baseband ipad resoudrais le probleme donc je l'ai fais mais je ne vois toujours aucun changement.

Que dois-je faire ?

Merci
iPhone 3gs Firmware 4.3.3
daou93100
 
Message(s) : 9
Inscrit(e) le : Sam 27 Août 2011 00:49



Retour vers Problèmes Matériel

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 9 invité(s)