SBSettings ne s'affiche plus + Plantade Activator

Cydia fonctionne anormalement ou plus du tout, ses logiciels ont planté mon iPhone ou ne s'installent pas pourquoi ?

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.

SBSettings ne s'affiche plus + Plantade Activator

Messagepar WestEnd_Dude » Jeu 16 Août 2012 13:43

Salut todos,

Ma Config : 3GS, 5.1.1 JB . Applis Cydia à jour .

Voici mon problème
La fenetre SBSettings ne descend plus quand j'essaye de l'activer en glissant le doigt.
Par ailleurs, et je pense que c'est lié, lorsque je lance l'activator (1.6.2) ce dernier crashe puis retour sur le SB

De plus les icones les icones SBS / Activator sont désormais absentes...

Parmi les opérations testées :
Desinstallation complete SBSettings, Activator, multiples reboot.

Est ce que qqun a une manip' magique ?

Merci d'avance pour votre aide
iPhone 3GS
Firmware 5.1.1
MAC & PC
WestEnd_Dude
 
Message(s) : 1
Inscrit(e) le : Jeu 16 Août 2012 13:29

Re: SBSettings ne s'affiche plus + Plantade Activator

Messagepar iKamikaze13 » Dim 16 Sep 2012 10:50

As tu essayé de réinitialiser les réglages dans Activator ?
Et en ne réinstallant que SBSettings ?
iPhone5 sous FW 7 / iPod Nano 6 1.0 / Touch 4.2.1 / iPad 2 32 Go 6.1.2 / iPhones 4 4S et 5 version 6.1.2.Jailbreakés avec evasi0n / MacBook Pro 17"/ iMac 27" Intel Core i5 / MacBook Air 11" 128 Go; tous sous Mountain 10.8.4
Avatar de l’utilisateur
iKamikaze13
Chef de Rang
 
Message(s) : 1517
Inscrit(e) le : Mar 14 Déc 2010 15:42




Retour vers Problèmes Cydia et ses applications

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité