Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

problème de son et réseau

Questions diverses à propos de l'iPhone 3G / 2G ou de son firmware. Questions avant achat, après achat, après vente.

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.
4.13 iPod-728x90

problème de son et réseau

Messagepar amine 31 » Jeu 10 Jan 2013 18:12

bonjour,
bon voila j'ai un problème de son sur mon appareil, après avoir Jailbreaker mon iPhone 3GS avec Ios 4.1 le son est désactivé et le réseau est indispensable aidez moi s'ils vous plait comment dois-je faire pour le restaurer
merci
iPhone 3GS Firmware
amine 31
 
Message(s) : 2
Inscrit(e) le : Jeu 10 Jan 2013 17:57

Re: problème de son et réseau

Messagepar iKamikaze13 » Sam 12 Jan 2013 15:22

Je ne vois qu'un nouveau restaure et, si tu as tout, un jailbreak derrière.
C'est, je pense le jailbreak qui s'est mal passé.
iPhone5 sous FW 7 / iPod Nano 6 1.0 / Touch 4.2.1 / iPad 2 32 Go 6.1.2 / iPhones 4 4S et 5 version 6.1.2.Jailbreakés avec evasi0n / MacBook Pro 17"/ iMac 27" Intel Core i5 / MacBook Air 11" 128 Go; tous sous Mountain 10.8.4
Avatar de l’utilisateur
iKamikaze13
Chef de Rang
 
Message(s) : 1517
Inscrit(e) le : Mar 14 Déc 2010 15:42




Retour vers Questions diverses - ou Régulations des Angoisses

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)