Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

installer

Cydia fonctionne anormalement ou plus du tout, ses logiciels ont planté mon iPhone ou ne s'installent pas pourquoi ?

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.
728_90_illimite_promo_backup.gif

installer

Messagepar lethiers13 » Mer 30 Juil 2008 17:26

bonsoir, je viens d'avoir mon iphone 3g et je ne trouve pas l'icone installer, faut il télécharger cette application et où ?
Merci d'avance je suis vraiment coinçé car je voudrais installer swirlymms.
Avatar de l’utilisateur
lethiers13
 
Message(s) : 7
Inscrit(e) le : Lun 28 Juil 2008 19:53
Localisation : BDR

Messagepar NiKKrO » Mer 30 Juil 2008 22:30

Il n'y a ni Installer, ni SwirlyMMS de compatible avec le firmware 2 pour l'instant
iPhone US 16Go - Firmware 3.1.2 - Blackrain + Neutered
iPhone 4 16Go Noir Orange - Firmware 4.1 Jailbreaké limera1n
Clés SHSH 4.0 - 4.01 - 4.0.2 - 4.1 sauvegardés sur mon ordi et Cydia (TinyUmbrella)
Opérateur Orange, forfait bloqué avec option Internet Max
OS : Windows XP SP3 + Windows 7 + Ubuntu 10.04
Avatar de l’utilisateur
NiKKrO
Chef de Rang
 
Message(s) : 2420
Inscrit(e) le : Sam 01 Jan 2000 12:00
Localisation : Belfort/Montbéliard

Messagepar Dualcore » Mer 30 Juil 2008 22:32

Je dirai même plus il n'y a pas d'application pour lire ou envoyer des MMS sous firmware 2.0, ni swirlyMMS, ni une autre !
Renseignez votre Profil dans le Panneau de l'utilisateur en indiquant dans la signature votre configuration matérielle (iPhone et Ordinateur) - Pas fait = Pas d'aide ! - Merci de votre compréhension
Le forum de SOSiPhone est au format iPhone visitez le depuis votre iPhone !

Les demandes d'aide postées dans ma messagerie privée ne seront pas prises en considération
Avatar de l’utilisateur
Dualcore
Chef de Rang
 
Message(s) : 9979
Inscrit(e) le : Sam 01 Jan 2000 12:00
Localisation : Nowhere but Now Here

Messagepar largo » Lun 04 Août 2008 20:09

y a t il 1 truc de compatible avec la version 2.0 ? ^^
Avatar de l’utilisateur
largo
 
Message(s) : 84
Inscrit(e) le : Lun 04 Août 2008 09:46
Localisation : seine et marne

Messagepar BlopADorE » Lun 04 Août 2008 20:25

et ça c'est vraiment dommage ! pas de swirly c'est bien triste ! blop vieux blop que je t'aime!
blop et do
mon blop a moi c'est : 1.1.4(4A102)
Iphone US 8g 1.1.4 BL 3.9 => Ziphone 3.0
windows XP
Avatar de l’utilisateur
BlopADorE
 
Message(s) : 26
Inscrit(e) le : Sam 05 Avr 2008 15:41

Messagepar Dualcore » Lun 04 Août 2008 22:37

BlopADorE : gna gna gna oui nous on ne l'a pas mais on a un tas d'applications inutiles et payantes dans App Store :)
:-4
Renseignez votre Profil dans le Panneau de l'utilisateur en indiquant dans la signature votre configuration matérielle (iPhone et Ordinateur) - Pas fait = Pas d'aide ! - Merci de votre compréhension
Le forum de SOSiPhone est au format iPhone visitez le depuis votre iPhone !

Les demandes d'aide postées dans ma messagerie privée ne seront pas prises en considération
Avatar de l’utilisateur
Dualcore
Chef de Rang
 
Message(s) : 9979
Inscrit(e) le : Sam 01 Jan 2000 12:00
Localisation : Nowhere but Now Here

Messagepar jacques.neo » Dim 10 Août 2008 14:44

donc si j'ai bien compris il faut attendre pour l'instant pour que Swirlymms soit compatible avec la 2.0.1 donc çà doit etre pour çà qu'il n'apparait pas dans Installer 4 d'ailleurs ?!
Avatar de l’utilisateur
jacques.neo
 
Message(s) : 271
Inscrit(e) le : Dim 10 Août 2008 14:32

Messagepar Dualcore » Dim 10 Août 2008 14:57

jacques.neo a écrit:donc si j'ai bien compris il faut attendre pour l'instant pour que Swirlymms soit compatible avec la 2.0.1 donc çà doit etre pour çà qu'il n'apparait pas dans Installer 4 d'ailleurs ?!


C'est exactement comme tu dis :-(
Renseignez votre Profil dans le Panneau de l'utilisateur en indiquant dans la signature votre configuration matérielle (iPhone et Ordinateur) - Pas fait = Pas d'aide ! - Merci de votre compréhension
Le forum de SOSiPhone est au format iPhone visitez le depuis votre iPhone !

Les demandes d'aide postées dans ma messagerie privée ne seront pas prises en considération
Avatar de l’utilisateur
Dualcore
Chef de Rang
 
Message(s) : 9979
Inscrit(e) le : Sam 01 Jan 2000 12:00
Localisation : Nowhere but Now Here

Messagepar jacques.neo » Dim 10 Août 2008 15:02

d'ailleurs rien n'est compatible avec intaller 4 car les sources ne le sont pas et que rien ne veut s'installer !!!! -:7
Avatar de l’utilisateur
jacques.neo
 
Message(s) : 271
Inscrit(e) le : Dim 10 Août 2008 14:32

Messagepar Dualcore » Dim 10 Août 2008 15:20

Oui, d'autant que l'adresse du futur repo v4 compatile firmware 2.0 de sosiphone sera http://i.sosiphone.com ou http://install.sosiphone.com et non rep.sosiphone.com qui lui est réservé à ceux qui restent en 1.1.4
Renseignez votre Profil dans le Panneau de l'utilisateur en indiquant dans la signature votre configuration matérielle (iPhone et Ordinateur) - Pas fait = Pas d'aide ! - Merci de votre compréhension
Le forum de SOSiPhone est au format iPhone visitez le depuis votre iPhone !

Les demandes d'aide postées dans ma messagerie privée ne seront pas prises en considération
Avatar de l’utilisateur
Dualcore
Chef de Rang
 
Message(s) : 9979
Inscrit(e) le : Sam 01 Jan 2000 12:00
Localisation : Nowhere but Now Here

Messagepar jacques.neo » Dim 10 Août 2008 17:05

même ces repo ne fonctionnent pas -:3
Avatar de l’utilisateur
jacques.neo
 
Message(s) : 271
Inscrit(e) le : Dim 10 Août 2008 14:32




Retour vers Problèmes Cydia et ses applications

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)