Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

Correspondant qui n'entent pas

Ecran noir, plus de son, plus rien, on en parle ici...

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.
4.13 iPod-728x90

Correspondant qui n'entent pas

Messagepar durix » Dim 03 Août 2008 12:32

Bonjour à tous,
J'ai un soucis avec mon iphone 3G, il fonctionnait très bien depuis le 17 juillet mais depuis hier lorsque j'appelle quelqu'un, la première fois mon correspondant ne m'entend pas. Lorsqu'il me rappelle ou que je rappelle, le problème a disparu.
Ce problème m'embête d'autant plus que j'avais eu le même soucis avec mon V1 lorsque je l'ai mis en FW2.0. J'avais essayé de multiples restore sans succès.

Si quelqu'un à une idée?

PS:
Mes iphone sont Orange non jailbreaké.
Iphone V1 8go Orange FW 2.0
Iphone 3G 16go Orange FW2.0 (5A345)
durix
 
Message(s) : 2
Inscrit(e) le : Mar 15 Avr 2008 14:52

Messagepar coom » Mer 06 Août 2008 23:35

Tente une restauration, si c'etait materiel ca le ferait tout le temps apriori ..
iPhone 3G 16Go (2.0 Customised by WinPwn 2.0.0.3) + iTunes 7.7 @ WinVista Ultimate
coom
 
Message(s) : 13
Inscrit(e) le : Sam 26 Juil 2008 18:07

Messagepar Dualcore » Jeu 07 Août 2008 01:07

Le problème peut venir de la carte SIM...

Le problème est il identique si tu fais bien bouton "Raccrocher" à la fin des communications ?
Renseignez votre Profil dans le Panneau de l'utilisateur en indiquant dans la signature votre configuration matérielle (iPhone et Ordinateur) - Pas fait = Pas d'aide ! - Merci de votre compréhension
Le forum de SOSiPhone est au format iPhone visitez le depuis votre iPhone !

Les demandes d'aide postées dans ma messagerie privée ne seront pas prises en considération
Avatar de l’utilisateur
Dualcore
Chef de Rang
 
Message(s) : 9979
Inscrit(e) le : Sam 01 Jan 2000 12:00
Localisation : Nowhere but Now Here

Messagepar coom » Jeu 07 Août 2008 17:01

Demande un echange de puce à ton opérateur en leur expliquant le probleme. Tu peu aussi faire des tests croisés (ta puce dans un autre iPhone, et vice versa, une autre puce dans ton iPhone), cela aiderait à confirmé l'hypothese de DualCore.

Dans le cas ou les tests ne seraient pas concluants, tu peu demander un retour S.A.V (pourvu que le téléphone soit encore garantie), le service après vente d'Apple (AppleCare) est vraiment au top. Je leur ai envoyé un iTouch Lundi à 17h, retour du produit neuf (échangé puisque mon iPod n'etait pas réparable) le Mercredi à 9h ! Moins de 48h !
iPhone 3G 16Go (2.0 Customised by WinPwn 2.0.0.3) + iTunes 7.7 @ WinVista Ultimate
coom
 
Message(s) : 13
Inscrit(e) le : Sam 26 Juil 2008 18:07

Messagepar durix » Sam 09 Août 2008 12:32

Dualcore a écrit:Le problème peut venir de la carte SIM...

Le problème est il identique si tu fais bien bouton "Raccrocher" à la fin des communications ?


Je ne comprends pas la fin de ta question.
En tout cas depuis que je suis passer en 2.0.1 plus de probleme sur le 3G par contre sur le V1 ca continue. L'echange de carte SIM est il gratuit? Je peux le faire en magasin?

Merci pour tout.
Iphone V1 8go Orange FW 2.0
Iphone 3G 16go Orange FW2.0 (5A345)
durix
 
Message(s) : 2
Inscrit(e) le : Mar 15 Avr 2008 14:52




Retour vers Problèmes Matériel

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)