Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

Customize

Cydia fonctionne anormalement ou plus du tout, ses logiciels ont planté mon iPhone ou ne s'installent pas pourquoi ?

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.
6.12 Figurines 728x90

Customize

Messagepar abdelkrim7 » Ven 19 Sep 2008 15:40

Bonjour à tous (Et à dualcore),

J'ai installé customize en 2.1 ainsi qu'un ami.

Et nous rencontrons tout les deux le même problème.

A savoir, qu'il est installé sans nous demander les paramètres de notre compte.

Lorsque nous le lancons, nous accédons directement à l'application.

Et lorsque nous choisissons "Gestionnaire de thèmes", il nous affiche l'erreur suivante:

Fichiers Introuvables. Customize n'a pas trouvé les fichiers requis pour un fonctionnement hors ligne. Connectez-vous et lancez Customize afin de mettre à jour les fichiers".

je veux bien, mais il ne m'a rien demandé.


PS: J'ai un iphone 16 giga 3G, et mon ami un 16 giga V1.
Si je ne suis pas dans la bonne section, pouvez-vous m'y déplacer.
Iphone 4 Orange officiel
4.0.1
PC, XP et Seven
abdelkrim7
 
Message(s) : 42
Inscrit(e) le : Ven 14 Mars 2008 19:56

Messagepar BonZ@i » Ven 19 Sep 2008 16:38

J'ai le même prob, j'avais oublié ça, je ne m'en suis pas oocupé depuis.
Je pense que l'appli n'est peut être pas compatible avec le firm2.1 tout simplement.
Passage chez les verts (SGSII)
Windows 7 x64/ MacBook pro 2011 os 10.7
Avatar de l’utilisateur
BonZ@i
Chef de Rang
 
Message(s) : 4580
Inscrit(e) le : Jeu 28 Fév 2008 16:54
Localisation : Nice

Messagepar abdelkrim7 » Ven 19 Sep 2008 17:17

Elle est compatible, il faut juste débloquer la possibilité de se connecter à customize (Le site pas l'appli) avec c'est identifiant sinon tout le reste fonctionne a priori .
Iphone 4 Orange officiel
4.0.1
PC, XP et Seven
abdelkrim7
 
Message(s) : 42
Inscrit(e) le : Ven 14 Mars 2008 19:56

Messagepar Hanae » Dim 21 Sep 2008 16:21

Visiblement il y a un bug; j'ai aussi le même problème .... alors je l'ai désinstallé -:4
iPhone 3G 16 Go Orange 2.2 QuickPwn / PCs : Vista, XP - / Mac : OSX LÈopard 10.5.6
Avatar de l’utilisateur
Hanae
 
Message(s) : 79
Inscrit(e) le : Mer 05 Mars 2008 15:45




Retour vers Problèmes Cydia et ses applications

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)