Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

Mx tube ne fonctionne plus

Cydia fonctionne anormalement ou plus du tout, ses logiciels ont planté mon iPhone ou ne s'installent pas pourquoi ?

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.
4.13 iPod-728x90

Mx tube ne fonctionne plus

Messagepar LOLO444 » Jeu 16 Oct 2008 22:52

Bonjour à tous

Je ne sais pas ce qui se passe. L'application MxTube marchait très bien mais depuis hier j'ai un soucis.
En effet, dès que je fais une recherche de vidé, l'application lance la recherche et avant même de me montrer les résultats, l'application s'éteint et me relance sur le springboard.

Par contre j'arrive à visualiser les vidéos précédemment téléchargées

J'ai essayé de desintaller et d'installer l'application mais rien n'y fait.

Une solution?
iphone V1 achet» sur phoneandphone jailbreak» et desimloqu» avec WinPwn 2.5 pour etre en 2.0.2

Windows XP et itunes 7.7
LOLO444
 
Message(s) : 49
Inscrit(e) le : Lun 07 Avr 2008 17:31

Messagepar cal3133 » Dim 04 Jan 2009 12:01

moi aussi sa me fait pareil et toujours pas de solution
iphone V1 bouygue tel et iphone 3Gs 16g SFR
mac book
ipod nano
cal3133
 
Message(s) : 80
Inscrit(e) le : Mar 01 Avr 2008 17:12




Retour vers Problèmes Cydia et ses applications

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité