Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

Image lors de l'ouverture d'applications

Ouvert aux graphistes et aux utilisateurs.
Section Hors Forum.

Les graphistes doivent ouvrir un compte pour ajouter eux même leur créations. Les thèmes n'ayant pas au minimum les applications de base du firmware 2.0 seront refusés.

Modérateur: Mode&Rateurs


Messagepar ricco » Lun 27 Oct 2008 13:44

Pour ceux qui vont utiliser les images est ce que ça vous convient ce style ???
Image
Avatar de l’utilisateur
ricco
 
Message(s) : 470
Inscrit(e) le : Lun 28 Avr 2008 19:57
Localisation : Bordeaux

Messagepar ricco » Lun 27 Oct 2008 14:47

Et voila c'est fini -:-5
Image
Avatar de l’utilisateur
ricco
 
Message(s) : 470
Inscrit(e) le : Lun 28 Avr 2008 19:57
Localisation : Bordeaux

Messagepar BonZ@i » Lun 27 Oct 2008 17:16

Je trouve ça sympa, je prends merci.

Puis celui qui n'est pas content il n'a qu'à créer les siennes... -:1 -:-5
Passage chez les verts (SGSII)
Windows 7 x64/ MacBook pro 2011 os 10.7
Avatar de l’utilisateur
BonZ@i
Chef de Rang
 
Message(s) : 4580
Inscrit(e) le : Jeu 28 Fév 2008 16:54
Localisation : Nice

Messagepar g4seb » Dim 23 Nov 2008 15:12

Bon est ce que ça marche encore chez vous depuis le passage en 2.2?
Car chez moi non.Je voudrais savoir si je suis le seul.

Merci
g4seb
 
Message(s) : 56
Inscrit(e) le : Jeu 13 Mars 2008 08:12

Messagepar BonZ@i » Dim 23 Nov 2008 22:58

J'ai pas tout testé, mais ça fonctionne chez moi
Passage chez les verts (SGSII)
Windows 7 x64/ MacBook pro 2011 os 10.7
Avatar de l’utilisateur
BonZ@i
Chef de Rang
 
Message(s) : 4580
Inscrit(e) le : Jeu 28 Fév 2008 16:54
Localisation : Nice

Messagepar g4seb » Lun 24 Nov 2008 07:57

C'est bon aussi chez après mise à jour de Winterboard...
voilà :-6
g4seb
 
Message(s) : 56
Inscrit(e) le : Jeu 13 Mars 2008 08:12

Précédent



Retour vers Les Thèmes...

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

cron