Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

Swirly MMS impossible de recevoir les MMS

Cydia fonctionne anormalement ou plus du tout, ses logiciels ont planté mon iPhone ou ne s'installent pas pourquoi ?

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.

Messagepar fleurdepeau59 » Jeu 15 Jan 2009 17:12

LA bonne nouvelle c'est que j'ai le M vert quand je suis dans swirly, la mauvaise est que je recoit les mms mais que je ne peut les lires (message d'erreur:failed ton connected proxy), pareil je ne peut envoyer de mms(meme message d'erreur)

Le problème est que sfr n'avait pas activé de son coté les paramètres pour la 3g,actuellement je vie dans un bled pommé je ne recoit pas la 3g mais j'ai edge.

J'ai encore 2 jours d'essai; aidez moi svp sinon je ne pourait pas acheter la version payante.
Macbook pro 15" sous Mac OS X 10.5.8
Iphone 3GS 16g en 3.1.2(7D11)
Bouygues
Avatar de l’utilisateur
fleurdepeau59
 
Message(s) : 42
Inscrit(e) le : Jeu 04 Déc 2008 16:47

Messagepar BonZ@i » Jeu 15 Jan 2009 17:19

Justement, là il faut voir si ton option est activée par sfr et réessayer.

Si le m est au vert c'est que logiquement les paramètres sont ok, éventuellement vérifier.
Passage chez les verts (SGSII)
Windows 7 x64/ MacBook pro 2011 os 10.7
Avatar de l’utilisateur
BonZ@i
Chef de Rang
 
Message(s) : 4580
Inscrit(e) le : Jeu 28 Fév 2008 16:54
Localisation : Nice

Messagepar Dualcore » Jeu 15 Jan 2009 17:20

Tu as indiqué quel paramètres dans Swirly ?
Renseignez votre Profil dans le Panneau de l'utilisateur en indiquant dans la signature votre configuration matérielle (iPhone et Ordinateur) - Pas fait = Pas d'aide ! - Merci de votre compréhension
Le forum de SOSiPhone est au format iPhone visitez le depuis votre iPhone !

Les demandes d'aide postées dans ma messagerie privée ne seront pas prises en considération
Avatar de l’utilisateur
Dualcore
Chef de Rang
 
Message(s) : 9979
Inscrit(e) le : Sam 01 Jan 2000 12:00
Localisation : Nowhere but Now Here

Messagepar fleurdepeau59 » Jeu 15 Jan 2009 17:57

dans paramètres swiry:

MMSC: http://mms1
Proxy: 10.151.0.1:8080

APN: sl2sfr
Username et password : j'ai laissé vierge

Image size: Medium
user agent: iphone
Macbook pro 15" sous Mac OS X 10.5.8
Iphone 3GS 16g en 3.1.2(7D11)
Bouygues
Avatar de l’utilisateur
fleurdepeau59
 
Message(s) : 42
Inscrit(e) le : Jeu 04 Déc 2008 16:47

Messagepar Dualcore » Jeu 15 Jan 2009 18:52

Nous on a eu ça de validant

SFR : - testé OK - Disponible en installation automatique dans le repository SOSiPhone

* MMSC = http://mms1
* Proxy = 10.151.0.1:8080 (ou 10.151.0.1:9201 à tester selon les cas)
* APN = mmssfr
* Username =
* Password =
* Image size = medium

Nous n'avons pas de retours d'utilisateurs SFR avec l'APN en sl2sfr
Renseignez votre Profil dans le Panneau de l'utilisateur en indiquant dans la signature votre configuration matérielle (iPhone et Ordinateur) - Pas fait = Pas d'aide ! - Merci de votre compréhension
Le forum de SOSiPhone est au format iPhone visitez le depuis votre iPhone !

Les demandes d'aide postées dans ma messagerie privée ne seront pas prises en considération
Avatar de l’utilisateur
Dualcore
Chef de Rang
 
Message(s) : 9979
Inscrit(e) le : Sam 01 Jan 2000 12:00
Localisation : Nowhere but Now Here

Messagepar Tostaki » Jeu 15 Jan 2009 19:04

L'APN sl2sfr, c'est pour la connexion internet
0x54353039
J'utilise DisMoiOu
Donnez pour la Recherche
--
Pour Android, c'est sur SOSAndroid.fr :)
Avatar de l’utilisateur
Tostaki
Chef de Rang
 
Message(s) : 2029
Inscrit(e) le : Sam 01 Jan 2000 12:00
Localisation : ici ou là bas

Messagepar fleurdepeau59 » Jeu 15 Jan 2009 19:26

Merci dualcore, mais pour l'installe automatique je l'ai fait et rien avait changé au niveau réglage.
Même après une reboot du iphone.

Je vais faire une essai avec ta config. :8
Macbook pro 15" sous Mac OS X 10.5.8
Iphone 3GS 16g en 3.1.2(7D11)
Bouygues
Avatar de l’utilisateur
fleurdepeau59
 
Message(s) : 42
Inscrit(e) le : Jeu 04 Déc 2008 16:47

Messagepar fleurdepeau59 » Jeu 15 Jan 2009 19:32

yououuuuu çà fonctionne

:-5 :-5 :-5 :-5 :-5

Merci merciii merciiiii Oké Oké :Houra :Houra :Houra Oké Oké Oké :Houra :Houra :Houra :-F :-F
Macbook pro 15" sous Mac OS X 10.5.8
Iphone 3GS 16g en 3.1.2(7D11)
Bouygues
Avatar de l’utilisateur
fleurdepeau59
 
Message(s) : 42
Inscrit(e) le : Jeu 04 Déc 2008 16:47

Précédent



Retour vers Problèmes Cydia et ses applications

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)