Probleme Mivtones son

Cydia fonctionne anormalement ou plus du tout, ses logiciels ont planté mon iPhone ou ne s'installent pas pourquoi ?

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.
6.12 Figurines 728x90

Probleme Mivtones son

Messagepar krilb » Jeu 04 Déc 2008 13:41

Salut a tous :-1

Voici mon problème après l'installation et l'achat de la licence miVtones, je passe au réglages qui est très simple...... mais après plusieurs appels la video apparaît bien a l'écran, mais pas de son pour cette video
-:9

Faut il rajouter un pluging?

Comment faire fonctionner le son de la video lors de l'appel entrant?

merci pour vos aides

:-2
krilb

@++++

Macbook : SnowLeopard/250 GO/2 GO Ram
Iphone 3GS Orange Origami Jet
16 GO White
Jailbreaker : Blackra1n
Firmware 3.1.2
Itunes 9.0.3 (15)
Desimlocker : Oui (non officiel

MacBook 4GORam, 220GO, 2,00GHZ
Ipod Classic 120GO
Avatar de l’utilisateur
krilb
 
Message(s) : 87
Inscrit(e) le : Mar 02 Déc 2008 10:43
Localisation : Bordeaux

Messagepar BonZ@i » Jeu 04 Déc 2008 14:04

Ne l'ayant pas achté et testé, peux pas t'aider :(
Passage chez les verts (SGSII)
Windows 7 x64/ MacBook pro 2011 os 10.7
Avatar de l’utilisateur
BonZ@i
Chef de Rang
 
Message(s) : 4580
Inscrit(e) le : Jeu 28 Fév 2008 16:54
Localisation : Nice

Messagepar krilb » Jeu 04 Déc 2008 19:03

Re bonzai

Merci pour ta reponse je vais fouiller sur google cette nuit

Merci bonzai
krilb

@++++

Macbook : SnowLeopard/250 GO/2 GO Ram
Iphone 3GS Orange Origami Jet
16 GO White
Jailbreaker : Blackra1n
Firmware 3.1.2
Itunes 9.0.3 (15)
Desimlocker : Oui (non officiel

MacBook 4GORam, 220GO, 2,00GHZ
Ipod Classic 120GO
Avatar de l’utilisateur
krilb
 
Message(s) : 87
Inscrit(e) le : Mar 02 Déc 2008 10:43
Localisation : Bordeaux

Messagepar BonZ@i » Jeu 04 Déc 2008 19:27

Pas de quoi, j'aide de mon maximum comme je peux :-6
Passage chez les verts (SGSII)
Windows 7 x64/ MacBook pro 2011 os 10.7
Avatar de l’utilisateur
BonZ@i
Chef de Rang
 
Message(s) : 4580
Inscrit(e) le : Jeu 28 Fév 2008 16:54
Localisation : Nice

Messagepar iPsos » Jeu 04 Déc 2008 19:50

Je ne connaît pas l'application, mais peut être que c'est parce que tu n'a pas prit la dernière version?

Ou encore que tu a cocher "disable vidéo sound" (quelque chose comme ça) dans les préférences.
Commencez par remplir votre PROFIL
Ainsi qu'effectuer une RECHERCHE avant de poster
Et surtout n'oubliez pas d'aller sur SosAndroÔd

Merci d'Ítre avec nous ;)
Avatar de l’utilisateur
iPsos
Chef de Rang
 
Message(s) : 1265
Inscrit(e) le : Jeu 11 Sep 2008 19:25

Messagepar krilb » Jeu 04 Déc 2008 23:20

Salut IphoneSOS

Alors j'ai fait un Udapte du soft après le checking il me dit que c'est la dernière version donc ça c'est bon....... :-5

Dans mes réglages voila ce que j'ai compte mivtones ok régler, statut du compte ok activer MIVTONES ok, Set Muted?, sans vibreur ok a moi de choisir

réglages par défaut sonnerie none, video a moi de la choisir

paramètre avances bibliothèques MIVtones a moi de voir la quel je veux dl, personnaliser MIVTones ajouter des contact etc......

Voila tous mais pas de disable video -:9

Bonne soirée
krilb

@++++

Macbook : SnowLeopard/250 GO/2 GO Ram
Iphone 3GS Orange Origami Jet
16 GO White
Jailbreaker : Blackra1n
Firmware 3.1.2
Itunes 9.0.3 (15)
Desimlocker : Oui (non officiel

MacBook 4GORam, 220GO, 2,00GHZ
Ipod Classic 120GO
Avatar de l’utilisateur
krilb
 
Message(s) : 87
Inscrit(e) le : Mar 02 Déc 2008 10:43
Localisation : Bordeaux

Messagepar iPsos » Jeu 04 Déc 2008 23:53

C'est Set Muted qu'il faut désactivé, s'il est activé.

Sinon je ne peux pas plus t'aider, désolé
Commencez par remplir votre PROFIL
Ainsi qu'effectuer une RECHERCHE avant de poster
Et surtout n'oubliez pas d'aller sur SosAndroÔd

Merci d'Ítre avec nous ;)
Avatar de l’utilisateur
iPsos
Chef de Rang
 
Message(s) : 1265
Inscrit(e) le : Jeu 11 Sep 2008 19:25

Messagepar krilb » Ven 05 Déc 2008 12:48

Salut

Même en activant ou en désactivant set muted toujours pas de son..... -:9

J'ai envoyer un mail a Ifontec pour savoir.....

On verra bien -:8

Bonne journée
krilb

@++++

Macbook : SnowLeopard/250 GO/2 GO Ram
Iphone 3GS Orange Origami Jet
16 GO White
Jailbreaker : Blackra1n
Firmware 3.1.2
Itunes 9.0.3 (15)
Desimlocker : Oui (non officiel

MacBook 4GORam, 220GO, 2,00GHZ
Ipod Classic 120GO
Avatar de l’utilisateur
krilb
 
Message(s) : 87
Inscrit(e) le : Mar 02 Déc 2008 10:43
Localisation : Bordeaux

Messagepar ckilui » Ven 05 Déc 2008 13:03

C'est peut-être con mais est-ce que t'as vérifier le son de la sonnerie de ton iPhone ... ? :-1
Image
Avatar de l’utilisateur
ckilui
 
Message(s) : 29
Inscrit(e) le : Ven 05 Déc 2008 10:12
Localisation : Boulogne sur mer

Messagepar krilb » Ven 05 Déc 2008 13:06

Salut

Pas idiot je n'avais meme pas penser

Allez je vois tiens au jus

Bonne apres midi
krilb

@++++

Macbook : SnowLeopard/250 GO/2 GO Ram
Iphone 3GS Orange Origami Jet
16 GO White
Jailbreaker : Blackra1n
Firmware 3.1.2
Itunes 9.0.3 (15)
Desimlocker : Oui (non officiel

MacBook 4GORam, 220GO, 2,00GHZ
Ipod Classic 120GO
Avatar de l’utilisateur
krilb
 
Message(s) : 87
Inscrit(e) le : Mar 02 Déc 2008 10:43
Localisation : Bordeaux

Messagepar krilb » Ven 05 Déc 2008 22:37

Salut

Problème résolue, j'ai réinstaller l'appli avec le rep de cydia et maintenant miracle ça remarche ....... -:9

Merci pour vos aides les gas

bon week end
krilb

@++++

Macbook : SnowLeopard/250 GO/2 GO Ram
Iphone 3GS Orange Origami Jet
16 GO White
Jailbreaker : Blackra1n
Firmware 3.1.2
Itunes 9.0.3 (15)
Desimlocker : Oui (non officiel

MacBook 4GORam, 220GO, 2,00GHZ
Ipod Classic 120GO
Avatar de l’utilisateur
krilb
 
Message(s) : 87
Inscrit(e) le : Mar 02 Déc 2008 10:43
Localisation : Bordeaux

Messagepar ckilui » Ven 05 Déc 2008 23:03

Comme quoi il suffit de pas grand chose :-6
Image
Avatar de l’utilisateur
ckilui
 
Message(s) : 29
Inscrit(e) le : Ven 05 Déc 2008 10:12
Localisation : Boulogne sur mer

Messagepar krilb » Ven 05 Déc 2008 23:08

Ben oui la chose la plus simple la reintallation rien de mieux

Bonne soiree
krilb

@++++

Macbook : SnowLeopard/250 GO/2 GO Ram
Iphone 3GS Orange Origami Jet
16 GO White
Jailbreaker : Blackra1n
Firmware 3.1.2
Itunes 9.0.3 (15)
Desimlocker : Oui (non officiel

MacBook 4GORam, 220GO, 2,00GHZ
Ipod Classic 120GO
Avatar de l’utilisateur
krilb
 
Message(s) : 87
Inscrit(e) le : Mar 02 Déc 2008 10:43
Localisation : Bordeaux




Retour vers Problèmes Cydia et ses applications

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

cron