Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

Problème pellicule/photos

Questions diverses à propos de l'iPhone 3G / 2G ou de son firmware. Questions avant achat, après achat, après vente.

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.

Problème pellicule/photos

Messagepar saillemone » Mer 24 Mars 2010 06:51

Bonjour chers iPhonneurs !

Si je suis la ce soir c'est parce que j'ai besoin de votre aide !

J'aimerais rajouté des photos dans la pellicule de mon iPhone.
J'ai donc rajouté dans le dossier 100APPLE les photos que je voulais transférer (par SSH) mais des icônes noirs apparaissent.

Comment faire ?



Merci pour voter aide,
Simon
iPhone 3GS 16GO 3.1.2
saillemone
 
Message(s) : 5
Inscrit(e) le : Dim 20 Déc 2009 06:43

Re: Problème pellicule/photos

Messagepar Dualcore » Mer 24 Mars 2010 09:10

ça fonctionne pas comme car la création de l'image d'aperçu se génère au moment de la prise de la photo.

Je te conseille de transférer les photos via un synchronisation avec iTunes et oublier SSH pour les ajouts d'images dans la pellicule.
Renseignez votre Profil dans le Panneau de l'utilisateur en indiquant dans la signature votre configuration matérielle (iPhone et Ordinateur) - Pas fait = Pas d'aide ! - Merci de votre compréhension
Le forum de SOSiPhone est au format iPhone visitez le depuis votre iPhone !

Les demandes d'aide postées dans ma messagerie privée ne seront pas prises en considération
Avatar de l’utilisateur
Dualcore
Chef de Rang
 
Message(s) : 9979
Inscrit(e) le : Sam 01 Jan 2000 12:00
Localisation : Nowhere but Now Here




Retour vers Questions diverses - ou Régulations des Angoisses

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)