Le conseil de Zadz : En vous inscrivant, vous aurez beaucoup moins de publicités et un accès à tous les tutoriels!

Status Notifier compatible FW 4.0

Cydia fonctionne anormalement ou plus du tout, ses logiciels ont planté mon iPhone ou ne s'installent pas pourquoi ?

Modérateur: Mode&Rateurs

Règles du forum
[!] Si vous considérez votre problème comme réglé, merci de le signaler, un modérateur indiquera par une coche verte Image que votre problème est résolu.

Status Notifier compatible FW 4.0

Messagepar latino973 » Ven 27 Août 2010 07:31

Qui peux me le confirmer si Notifier fonctionne sur l'iPhone4 Fw 4.01 mais apparemment il faut installer également libstatusbar ?
Merci pour vos retours :-6

Edit ZADZ : Merci de ne pas poser de question dans les tutos !
iPhonoGuyanoColombien :
 iPhone5S 64Go (gris sidéral)
 iPadMini wifi 32Go (Black)
 MacBookPro Retina 15" année 2012
 iMac 27" année 2012
Firefox/Google Chrome
Avatar de l’utilisateur
latino973
 
Message(s) : 931
Inscrit(e) le : Jeu 13 Mars 2008 03:46

Re: Status Notifier compatible FW 3.0

Messagepar Le Chat » Ven 27 Août 2010 09:03

salut

effectivement il faut " Notifier " pour que les notifications d'évènements fonctionnent


et apparement y a aussi Status Notifier Fix qui s'installe en même temps ... Oké


pour " libstatusbar ", j'ai pas trouvé ça sur Cydia moi , sur quel " source " tu l'as toi ? ...

tu aurais peu etre du réouvrire un nouveau post tout neuf , plutot que de poster a la suite de celui là :Bye :Santa

merci

je verrouille donc ... :Santa
Dernière édition par Le Chat le Ven 27 Août 2010 09:03, édité 1 fois.
Raison: je verrouille .
Avatar de l’utilisateur
Le Chat
Chef de Rang
 
Message(s) : 1683
Inscrit(e) le : Sam 18 Juil 2009 09:51

Re: Status Notifier compatible FW 4.0

Messagepar Serial Glisseur » Ven 27 Août 2010 17:46

Nouveau sujet créé et titre modifié.

Du coup le sujet est déverrouillé !
Avatar de l’utilisateur
Serial Glisseur
Chef de Rang
 
Message(s) : 4983
Inscrit(e) le : Lun 12 Mai 2008 15:13
Localisation : Sérial Glisseur !!!

Re: Status Notifier compatible FW 4.0

Messagepar latino973 » Ven 27 Août 2010 19:09

Pour l'autre applis je l'avait lu sur un site -:2 , sinon j'ai installé Status Notifier Fix 1.2 mais cela ne fonctionne pas -:9, c'est obligatoire d'installer NOTIFIER en plus ?
iPhonoGuyanoColombien :
 iPhone5S 64Go (gris sidéral)
 iPadMini wifi 32Go (Black)
 MacBookPro Retina 15" année 2012
 iMac 27" année 2012
Firefox/Google Chrome
Avatar de l’utilisateur
latino973
 
Message(s) : 931
Inscrit(e) le : Jeu 13 Mars 2008 03:46

Re: Status Notifier compatible FW 4.0

Messagepar Le Chat » Ven 27 Août 2010 22:51

je ne sais pas , je sais que moi j'ai commencé par " Notifier " et que ça a télécharger Status Notifier Fix en même temps que " Notifier " ...

:Bye
Avatar de l’utilisateur
Le Chat
Chef de Rang
 
Message(s) : 1683
Inscrit(e) le : Sam 18 Juil 2009 09:51

Re: Status Notifier compatible FW 4.0

Messagepar Serial Glisseur » Dim 29 Août 2010 00:48

Je crois bien avoir lu quelques part sur le forum que c'est un passage obligé !

Mais bon, comme je lis tout, je ne peux pas me rappeler si oui ou si non avec certitude, mais je dirais quand même OUI
Avatar de l’utilisateur
Serial Glisseur
Chef de Rang
 
Message(s) : 4983
Inscrit(e) le : Lun 12 Mai 2008 15:13
Localisation : Sérial Glisseur !!!



6.12 Figurines 728x90

Retour vers Problèmes Cydia et ses applications

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)